Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: Polo 2006 Otomatik Vites Stop Etme Sorunu  (Okunma sayısı 1482 defa)

Çevrimdışı AmirPolo

    Otomobil
    Polo
    Şehir
    Ankara
Polo 2006 Otomatik Vites Stop Etme Sorunu
« : 01 Aralık 2015, 15:13:06 »
Merhaba;

Aracım Polo 2006 model otomatik vites. Arabada OMVL marka tüp takılmıştır (2 seneden fazladır).
Aracı çok nadiren (araba 2ay dır bende şimdiye kadar toplam 6 kere) stop etmiştir.
Normalde frene bastığımda, ışıkta durduğumda ve tekrar kalktığımda bir bakıyorum araba stop etmiş. Hiç N ye almadım hep D deyken stop ediyor. Bunlar hepsi gazdayken oluyor. Nadiren yapdığı için hiç benzinde üzün üzün denemedim. Rölantı 700-800 cıvarinda ve hiç düzensızlığı yok. araba gayet güzel gidiyor ve çekişte bi sıkıntı görmedim.

Ustaya götürdüm Boğaz kelebeğiniden olabilir dedi. Bir bezle temizledi ve adaptasyon yaptı. ama daha sonra tekrar stop etti. tekrar götürdüğümde bu arabaların benzindeki rölantisi zaten düşük bide tüp taktırınca boyle sıkıntı oluyor dedi. Pek inanmadım açıkçası. Eski sahibinden sorduğumda bende hiç olmamıştı dedi, tabi doğru soluyorsa.

Arabayı aldıktan sonra genel bakımını yaptırdım. motor yağı, hava ve yağ filtresi, polen filtresi ve bujiler değişti.
Daha sonra tüpçüye götürdüm ve ayar yaptırdım. Şuan regulatör sıcaklığı 30 derecede. Gecikme diye bir ayar var o daha önce 20 saniye deydi, onu 2 saniye yaptı. okadar.

Bu konuda ne yapmalıyım? Aklıma gelenler;

1) Avans ayarı
2) Distribütörü baktırmak
3) Şarj dinamosu
4) Hava filtresinden çıkan hortumlarda yırtılma
5) Lambda sensörü

yardımcı olursanız sevinirim.