Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: hız sorunu  (Okunma sayısı 2405 defa)

hız sorunu
« : 29 Nisan 2012, 04:42:43 »
mrb arkadaşlar aranıza yeni katıldım sayılır 2007 triendline 1.4 75lik benzinli polo var 205/45/16 lastik ve tartarini tüp var arabada herşey normal standart gibi gözüküyor ama araba 160ı gecmiyor ne yaparsam yapayım tüpte sıkıntı olabilir dediler benzindede aynı 3.viteste 120 4.de 140-150 arası diyor sonrası yok yağ hava filtrelerini yeni değiştirdim yağı mobil1 5-40 kullandım ama nafile yardımcı olabilecek varmı bu konuda yada normalde bana mı anormal geliyor

Çevrimdışı vtt

Ynt: hız sorunu
« Yanıtla #1 : 29 Nisan 2012, 12:23:28 »
normal koşulda 4ncü viteste 160 görmen lazım.

Ynt: hız sorunu
« Yanıtla #2 : 29 Nisan 2012, 14:55:18 »
işte görmem lazım ama yok yani neden olabilir ?

Çevrimdışı 06onur

  • Otomobil
    golf tsi 122ps +LPG
Ynt: hız sorunu
« Yanıtla #3 : 29 Nisan 2012, 15:03:44 »
Tekerden de olur sürtünmesi fazla, LPG den de Ben LPGde çokta zorlamadan 183 yaptım. LovatoEasy fast 2006 polo 1.4 75HP, standat teker.
YAKIT YİNE ARTTI!!!! BENZİN 5.09TL LPG 2,71
2010DA BENZİN:3,30 LPG:1.80 di

Ynt: hız sorunu
« Yanıtla #4 : 29 Nisan 2012, 15:23:01 »
valla lastikden bence son hızın artması bile lazım çünkü zr serisi yönlü performans lastiği 0-100de ağır kalabilir ama son hızda lastik standarttan daha ii normal sartlarda baska ne olabilir gerekirse 14'' orjinaller duruyor onları takıp denerim

Ynt: hız sorunu
« Yanıtla #5 : 30 Nisan 2012, 01:01:18 »
benim de aracım 2006 polo 1.4 triendline aynı sorun bende de vardı otomatik vites de 155 i filan gecemiyordum benim sorunum o yüzden değildi otomatik vites olmasına ragmen tüp te bazen stop ediyordu ATİKER e gittim LPG enjeksiyonu değiştirdim şu motorun üstünde orta sırada olan 4 veya 5 bobin lik olanı 200 liraya su anda ne stop etme kaldı nede hızda problem var daha 2 gün önce giresun otobanında 188 i gördüm :) bu belki işine yarar bi dene 
Her Honda 'GTI' tarafından avlanmaya muhtaçtır I LOVE MY POLO

Ynt: hız sorunu
« Yanıtla #6 : 07 Mayıs 2012, 17:06:47 »
195/50/15 ile 2'00 net görüyorum 130a kadar flan agır kasıyor ama sonrasında rahatlayarak 2'00 buluyor , benim aracımda 2006 1.4 trend , daha önceleri bende sorun yaşamıştım 130 140 ta kalıyordu katalatik konvertör mü ne arızalıymış ya da yalan olmasın , bir parçada sorun varmış o değişti ve o sorun giderildi , bence servise bi danış derim  ;)

Çevrimdışı 06onur

  • Otomobil
    golf tsi 122ps +LPG
Ynt: hız sorunu
« Yanıtla #7 : 09 Mayıs 2012, 00:16:04 »
Katalitik komvektör de aracın gitmesini engeller debriyaj balatasıda ...
yani iyi bir usta incelemeli. Bizim 9n2 de otobanda 180i hiç zorlanmadan geçiyor, önceki sahibinde 195km/h yapmış ama ben denemedim
YAKIT YİNE ARTTI!!!! BENZİN 5.09TL LPG 2,71
2010DA BENZİN:3,30 LPG:1.80 di