Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: 4lü lambalarım  (Okunma sayısı 4195 defa)

4lü lambalarım
« : 09 Şubat 2008, 14:09:54 »
Selam arkadşlar,

Benim 4 lü lambayı çalıştıracak butonum çalışmıyor.sinyallerim farlarım herşeyim tamam.Ama  4 lü lambaları çalıştıran butona bastığımda 4  lüler yanmıyor..Sorun elektrikten mi olabilir .Yoksa o buton mu takıldı ne oldu anlamadım.
Eğer elektrikten olsaydı  farlarım ve sinyalleriminde yanmaması gerekmezmiydi?

Sizin düşünceleriniz var mı?

Kazasız günler..

Ynt: 4lü lambalarım
« Yanıtla #1 : 09 Şubat 2008, 14:18:58 »
Butonunuz uzerinde ki kırmızı logo yanıp sönuyorsa sorun botunda değildir tahminimce, akım gecmesine izin vericektir çunku, butonu yanından kanırtarak çıkartıp, arkasındaki söketleri kontrol ediniz, eğer hiçbir tepki yoksa sigorta kutusundaki flaşör sigortanıza bakınız...

Ynt: 4lü lambalarım
« Yanıtla #2 : 09 Şubat 2008, 16:13:50 »
Aynı sorun bendede var 4lu aracı acarken kumanda ıle calısmıyor ama bı ara bı alarmcıya goturcem yaptırırız acelesı yok cokda onemlı bırsey deıl benım ıcın ama sımdı dıkkatımı cektı 4lulerı calıstıran buton nedır yahu benım bıldıgım acma ve kapama tusundan baska bısey yokkı??

Ynt: 4lü lambalarım
« Yanıtla #3 : 09 Şubat 2008, 16:24:28 »
Aynı sorun bendede var 4lu aracı acarken kumanda ıle calısmıyor ama bı ara bı alarmcıya goturcem yaptırırız acelesı yok cokda onemlı bırsey deıl benım ıcın ama sımdı dıkkatımı cektı 4lulerı calıstıran buton nedır yahu benım bıldıgım acma ve kapama tusundan baska bısey yokkı??

Sizinki kumanda ile açarken çalışmıyormus, arkadasınki tamamen çalısmıyormuş  ;)

Ynt: 4lü lambalarım
« Yanıtla #4 : 09 Şubat 2008, 21:38:32 »
Cevaplarınız için sağolun. Volkspot , butonda  kırmızı  ışık yok. Ayrıca ben  4 lüleri yaktım çalıştı sonra akabinde çalışmadı.
Elektirikçiye götürücem inşallah...Acaba sizin dediğiniz gibi ince tel tokamla kanırtsam mı daha ötrsini yapabileceğimi sanmıyorum:)

Ynt: 4lü lambalarım
« Yanıtla #5 : 09 Şubat 2008, 22:10:41 »
Rica ederim, butondan önce dörtlülerin bağlı oldugu sigortayı kontrol etmenizde fayda var...

Ynt: 4lü lambalarım
« Yanıtla #6 : 09 Şubat 2008, 22:46:02 »
Rica ederim, butondan önce dörtlülerin bağlı oldugu sigortayı kontrol etmenizde fayda var...

Sinyaller çalışıyorsa büyük ihtimal sigortadandır bence sigorta kutunu aç orada zaten hangi soketin ne olduğu yazıyor aynı amperde ki başka bi yerinkiyle deneme maksatlı değiştir. eğer ozmn yanıyorsa sigortadandır boş yere elektrikçiye gidip 10-15 lira verme geçen aynı şey benim başıma geldi silecekler birden gitti çalışmıyor su atmıyordu sadece arka çalışıyordu oda su atmıyordu elektrikçiye gittim 50 lira istedi, sonra komşumuzunda vw si vardı ondan yardım aldım sigorta kutusundan aynı amperde olan çakmağınkiyle değiştirdim hemen çalıştı, hala öyle duruyor sigortalarda 10 tanesi 1 lira fln bi ara alacam çakmağıda takacam ama üşeniyorum,zaten sigarada içmediğim için sorun yok :)

Ynt: 4lü lambalarım
« Yanıtla #7 : 09 Şubat 2008, 23:39:54 »
Sağol icedes. Bende trafikte 4  lü tuşuna bastım sonra bir daha bastım artık çalışmıyor.O dediklerinizi  yapamam  ben bilmiyorum öyle şeyler :-)
Ama şunu öğrendim ki  bile kişi için kolay bişii.İnşallah beni az kazıklarlar..


Ynt: 4lü lambalarım
« Yanıtla #8 : 10 Şubat 2008, 12:02:12 »
Denemekten zarar gelmeyecektir. Çok fazla uğraştırıcı bir iş olmadığından kazıklanacağınızı tahmin etmiyorum. Ortalama bu tarz bir işlemin ücreti 20 yada 40 YTL arasında değişiklik göstermektedir.
Teşekkürler iyi Pazarlar