Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: Yağ pompası  (Okunma sayısı 8285 defa)

Çevrimdışı Leo

Yağ pompası
« : 29 Mart 2008, 17:19:07 »
Selam arkadaşlar. 2004, VW 1.4 otomatik Polo'm var. 3 hafta önce 70.000 bakımından çıktı. Dün araba biraz gürültülü çalıştı, 200 metre gittikten sonra da bir anda araba stop etti ve bir daha çalışmadı. Servis, yağ pompası çalışmadığı için eksantriğin kırıldığını ve bu modellerde çok sık rastlanılan bi durum olduğunu söylüyor. Ben pek anlamadığım için size danışayım dedim. Arabanın 3 milyarlık masrafı var. Yeni bakımdan çıkmış bi araba da, hiç bir uyarı olmadan bir anda böyle bir problem olması normal mi?

Çevrimdışı vw6n

  • Otomobil
    Toyota auris
    Şehir
    İstanbul
  • vw6n
Ynt: Yağ pompası
« Yanıtla #1 : 29 Mart 2008, 19:55:33 »
Arkadaşım hemen şikayetçi ol bune ya servisten çıkan arabalar milletin elinde patlamaya başladı :bekleriz:

Çevrimdışı yakkir

  • GAVURDAĞLI
Ynt: Yağ pompası
« Yanıtla #2 : 30 Mart 2008, 19:09:04 »
Yemişim ben o servisi,Araba 70.000 bakımından çıkıyor ve arıza yapıyor,ne biçim bakımmış o fark etmemişler.Bence servisin de kabahati var.Hakkınızı aramanızı öneririm ama Türkiyede bu işler malesef çok zahmetli
En Büyük Kazancınız Sağlığınızdır

Ynt: Yağ pompası
« Yanıtla #3 : 02 Nisan 2008, 22:39:20 »
Banada yağ pompası demişlerdi bakımdan yeni çıkan arabam için ( 300 YTL işçilik dahil ). Başka bir ustaya gösterdim yağ müşürü değişti şimdi canavar gibi nazar değmesin ( 50 YTL işçilik dahil ) :)

Ynt: Yağ pompası
« Yanıtla #4 : 05 Nisan 2008, 23:40:32 »
Arkadaş öncelikle geçmiş olsun.Ama servisin bu konuda kesinlikle hatalı olduğunu düşünüyorum.Bu arabayı adamlar cihaza bağlayıp yağ pompalama miktarına herhalde bakmışlardır.ama görünüyorki bakmamışlar arabandaki karterinde bulunan pislik pompadan geçememiş ve motorun yağsız çalışmış.Şimdi sendede kabahat var.Kesinlikle yağ lamban yanmış olması lazım.Sana ikaz vermiş olması gerekiyor.İkaz verdimi ve sen sürmeye devam ettin mi?