Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: hararet!!  (Okunma sayısı 6574 defa)

hararet!!
« : 12 Mart 2010, 22:41:35 »
selam arkadaşlar sıkça yaşadığım bir sorunu yazcam yardımcı olursanız sevinirim
6n2 polo da hararet sorununu her arabaya bindiğimde yaşıyorum araba biraz sıkışınca gaza yüklenilince su deposunun kapağı kenardan açılıyor veya gevşiyor bi kere atmış basınçtan dolayı bu akşamda hararet 110 a çıktı hemen farkedip kaloferi açtım 90 a düşüşürdüm kapağı açtım tekrar kapatmam gerekiyodu fışkırcağını bildiğim için bezle gevşettim sora kapak kendini attı yaklaşık bir dakika antifirizi resmen kustu fışkırma bitince su ekledim devam ettim hararet normaldi ama daha önce böle olduğun da kontak kapalı  uzun bi süre hararet 90 dan inmiyordu yani motor soğumuyordu uzun bi süre bu akşamda baktım gene soğumadı su deposuda değişcekte kapaği deişti acil yardım ederseniz sevinirim yarın yaptırmam lazım
önerilerinizi bekliyorum...

Ynt: hararet!!
« Yanıtla #1 : 12 Mart 2010, 23:55:40 »
kesin  olmamakla beraber devirdaim veya termostat sorunu olabilir ihmal etme bence yoksa kötü sonuclar doğabilir vakit kaybetmeden bir tamirciye  görün

Çevrimdışı 06onur

  • Otomobil
    golf tsi 122ps +LPG
Ynt: hararet!!
« Yanıtla #2 : 12 Mart 2010, 23:57:35 »
Hararetin 90ı geçiyorsa acilen Fan müşirini değiştir. 2kademelidir yükseği 89olmalı. 90da fan açıyorsa radyatörün tıkalı olabilir uzun süre antifrizsiz kullanımda olabiliyor. Kapağı değiştirmişsisn bide bağlantılara baktır. Böyle binersen yakında motoru yakarsın.

Orjinal antifriz TURUNCU renkli kullanmalısın MAKS yazısından daha aşağıda tutmalısın yoksa boşaltıyor.
« Son Düzenleme: 12 Mart 2010, 23:58:42 Gönderen: 06onur »
YAKIT YİNE ARTTI!!!! BENZİN 5.09TL LPG 2,71
2010DA BENZİN:3,30 LPG:1.80 di

Çevrimdışı TwinCept

  • ibrahim
Ynt: hararet!!
« Yanıtla #3 : 13 Mart 2010, 00:30:05 »
onur abi pm attim sana :)

Ynt: hararet!!
« Yanıtla #4 : 13 Mart 2010, 08:25:07 »
teşekürler 06onur güzel açıklamışssın ama 90 da açıyor benim polo fan ı 90 a geliyor sora biraz daha ısınınca açıyor ibre 90 dan hiç oynamıyor fan da birşey olduğu kesin bugün fan açıyormu diye deneyip yola çıkcam ve göstercem teşekkür ederim acaba depoda da sorun olabilirmi?? daha öncede max ın altındaydı gene fırlamıştı kapak bir seferinde de maks ın altındaydı kenardan hafif kalkmıştı bence tüm sorun fan müşirinde gibi bakcaz artık bugün teşekkürler..

Ynt: hararet!!
« Yanıtla #5 : 13 Mart 2010, 08:26:00 »
kıvırcık1976 teşekkürler...

Çevrimdışı TwinCept

  • ibrahim
Ynt: hararet!!
« Yanıtla #6 : 13 Mart 2010, 10:24:14 »
Murat dün benim başıma geldi hareret lambam yandı söndü derece ibresi 90 sabit motora baktım depo suyu min düşmüş ama herhangi bi kaçak yok hortum yada radyatörde fln gidip gene antifirizli su ilave edildi kırmızı renkli problemim çözüldü.Bi depona bakarmısın acaba suda eksilme varmı..

Ynt: hararet!!
« Yanıtla #7 : 13 Mart 2010, 18:58:09 »
suda problem yok fan müşirinde problem yok antifizde problem yok  termostattada problem yok hararet müşirinde problem yok makinaya bağladım arıza yok ama sadece fan bazen açılıo bazen açılmıyor bugün ustaya baya bi kurcalattım fan a giden elektrik tesisatında buldu kablosunu oynatınca gelip gidiyor akünün altından gelen uzanan kablo var oralarda bi problem olabilir dedi yarın iyice bakılcak gerçekten çok tedirgin etti ve uğraştırdı fan ve hararet müşirini depo kapağını geçen değiştirdim deposuda gelcek

hepinize çok teşekkür ederim yardım edenlerede gerçekten çok iyi bir forum çok bilgi sahibi oldum

]

Çevrimdışı TwinCept

  • ibrahim
Ynt: hararet!!
« Yanıtla #8 : 13 Mart 2010, 23:53:50 »
Önemli deil umarım çözülür problemin.Eğer düzelirse yapılan işlemleri paylaşırsan forumda çok ii olur..

Çevrimdışı TheSaint

  • Polo yordun beni...
Ynt: hararet!!
« Yanıtla #9 : 24 Mart 2010, 23:44:48 »
radyatörde çatlak olmasın ?

Ynt: hararet!!
« Yanıtla #10 : 26 Mart 2010, 18:28:28 »
radyatörde çatlak olcağını pek sanmıyorum araba su eksiltiyor ama daha yaptırmadım çok nadir yapıyor radyatörde çatlak olması ne gibi belirtiler verir...

Ynt: hararet!!
« Yanıtla #11 : 26 Mart 2010, 21:26:17 »
ama alt hortum üst hortum da sıcak fan açmıyor kalofire verince açıyor usta bakmıştı  kablodan sanırım oynatınca fan kesilir gibi oldu akünün altından doğru gelen tesisatta bence ama c.tesi su eksikti su koydum 7 gün geçti max çizgisine kadar koydum fazla koymadım min yazısının altına gelmiş bu derecede fazla suyu neden eksiltmiş olabilir

Çevrimdışı 06onur

  • Otomobil
    golf tsi 122ps +LPG
Ynt: hararet!!
« Yanıtla #12 : 26 Mart 2010, 22:33:46 »
Fan açmıyorsa başka yere niye bakıyorsun önce onu çöz
« Son Düzenleme: 26 Mart 2010, 22:33:57 Gönderen: 06onur »
YAKIT YİNE ARTTI!!!! BENZİN 5.09TL LPG 2,71
2010DA BENZİN:3,30 LPG:1.80 di

Ynt: hararet!!
« Yanıtla #13 : 26 Mart 2010, 23:05:28 »
yok radyatör çatlak dedi Thesaint bide ondan şüphelendim su eksiltmesi olayı varya 06onur hararet müşiri fan müşiri depo kapağı falan değişti bence sorun fan kablolarında radyatör çatlak diyince ne gibi durum olur o konuda bilgim yok o yüsden sordum :)