Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: cyclone lp-208 park sensörü sorunu  (Okunma sayısı 3175 defa)

cyclone lp-208 park sensörü sorunu
« : 18 Ocak 2011, 19:47:07 »
merhaba arkadaşlar
cyclone lp-208 wireless bağlantlı modelinden aldım arka tampon için . montajı yapıldı. fakat araç bir gün sonra geri vitese taktığımda sürekli 0,5 0,6 mt gibi rakamlar okumaya başladı. kullanım kitapçığında bunun için sensörler aşağı bakıyordur düzeltin diyor. ama yön ve aşağı bakma konusunda sorun yok. fakat tek aklıma gelen ve bence burda sorun var, wireless anteni ile göğüslük üzerine montajlı dijital gösterge sinyal alışverişinde soru yaşıyor. çünkü yine kitapçıkta wireless anteni metal objelerden etkilenip yanlış ölçüm sonuçları verebiliri diyor. ilk önce bagajda arka sağ tarafta döşeme içinde monteli idi beyin kısmı. baktım direk metalin yanında. ben onu arka sağ  stopların ordaki cırtlı yerden içeri aldım yani bagajın içine direk döşeme üzerine cırtla monetledim. metalle teması omasın diye şimdi biraz düzeldi gibi ama yinede sorun yaratıyor fakat eskiye nazaran daha iyi. şimdi ben bunu nasıl metalden tamamıyla uzaklaştırabilirim. ki sünger arsına koysam veya alüminyum folyoya sarsam beyni ve anteni faydası olurmu. polo sunda benimki gibi sorun yaşayan arkdaşlar varsa cevablarsa sevinirim. veya park sensörleri ile ilgili genel bir sorunu oalnlarla da bilgi paylaşımı yapabiliriz.
bu arada aracı söylemeyi unuttum özür.
polo 1.6 classic 100 hp 2000 model dürbün göğüslük
teşekkürler