Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: 1.viteste geçme problemi  (Okunma sayısı 3184 defa)

1.viteste geçme problemi
« : 19 Eylül 2014, 23:32:45 »
s.a arkadaşlar,2001 model polom var,geçenlerde hani tofaşlardaki şanzuman ötmesi dedikleri uğultuyu çıkarmaya başlamıştı özel bir servise götürüp baktırdığımda şanzumanın içindeki sac içinde bilyeler var onlar değişicek dediler ve şanzuman indi,aracın onarımı bittikten sora teslim almaya gidip teste çıktığımda arabamın 1.vitese geçerken zorlandığını farkedip ustaya anlattım biraz kullann zamanla düzelir şanzuman açıldı ya ondan dedi.Üstüne 2 nin km yaptım hala aynı? Sizce bunun sebebi ne olabilir şanzumanın bilyelerini değiştirirken acaba bişeymi yapmayı unuttular...

Ynt: 1.viteste geçme problemi
« Yanıtla #1 : 20 Eylül 2014, 01:53:03 »
zamanla duzelen sanzıman dıye bısey yoktur sadece cok yatmıs sanzıman zamanla duzelır toplanan sanZımanda boyle bı problem olmaz ayrıca bılye degısımınde dıslılerle oynanılmaz.ustanın ıs bılmemesınden bu problemı yasıyosun dıyebılırız rahatlıkla.

Ynt: 1.viteste geçme problemi
« Yanıtla #2 : 22 Eylül 2014, 12:52:33 »
ustada zaten vitese geçişte zorlanıyorsa sekromeçlerden yapar biz onlara dokunmadıkki sadece 2 tane bilye değiştirdik diyor,ama şanzuman bakıma gitmeden önce böyle bir sorunum yoktu şimdi yeniden şanzumanmı inicek?şanzuman inmeden ayar yapılabilicek biyeri yokmu?

Ynt: 1.viteste geçme problemi
« Yanıtla #3 : 22 Eylül 2014, 23:33:19 »
arayıcı yada halatlardan bı bakılması gerekıyo cogu usta halatları duzenlı takmaz cunku ayarını bılmez umarım boyle bı problem wardır uygun sekılde cozulur yoksa maalesef sanIman ınmek zorunda kalabılır

Ynt: 1.viteste geçme problemi
« Yanıtla #4 : 12 Ekim 2014, 19:06:19 »
tekrar gittim servise bıraktım arabayı bakın diyerek,sadece şanzumanın yağını değiştirmişler düzeldi gibiydi ama hala 1.vitese zor geçiyor yarın tekrar götürüp bırakıcam arabayı büyük ihtimal tartışıcazz...

Çevrimdışı KAAN60

  • Otomobil
    2000 polo 1.6 a.c
    Şehir
    Tokat
Ynt: 1.viteste geçme problemi
« Yanıtla #5 : 24 Ekim 2014, 21:17:14 »
6n bölümünden arkadaşlardan duyduğum kadarı ile vites geçişlerini ayarlayan altta bir civata varmış iyibir usta 5dk ayarlar diyorlar bence bir araştırın!
_-OĞLUM ve POLOM-_

Çevrimdışı manifestoon

  • Otomobil
    polo 6n2 1.4 aua
    Şehir
    Ankara
Ynt: 1.viteste geçme problemi
« Yanıtla #6 : 11 Aralık 2014, 13:49:44 »
arkadaşın dediği gibi alt kısımda civatadan vites biraz sağa çekiliyor ve düzeliyor çok çekilirse 5. vitese geçmez araç liftteyken
arabanın içinde oturacaksın usta sana şöyle iyi mi böyle iyi mi diye soracak sen de hah tamam deyince o şekilde civatayı sıkıp bırakacak
bu şekilde düzelme olmuyorsa içinde plastik bir top var onun değişmesi lazım 10tl bir şey
yine olmazsa eğer baskı balatan bitmek üzere olabilir

Çevrimdışı azap5555

  • Otomobil
    1.2 tsi referance ibiza 2015
    Şehir
    İstanbul
Ynt: 1.viteste geçme problemi
« Yanıtla #7 : 11 Aralık 2014, 17:24:01 »
şanzıman yağı tam sentetik 75-90 olacak, değiştirmeleri önemli değil bu yağı ölçüsünde koymaları önemli, yoksa zor geçmesi doğal.