Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: Polo'da Benzin Pompası Sorunu!  (Okunma sayısı 43616 defa)

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #28 : 14 Mart 2009, 01:54:07 »
bazen benimde aracım ilk marşta almıyor motor soğuk sıcak fark etmiyor.. Benzin pompasından mı kaynaklanıyor yani  :-\
PoLo BiR Ya$aM TarzıdıR.!

Çevrimdışı nakres

  • http://www.vwpasa.com/
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #29 : 15 Mart 2009, 21:05:53 »
bazen be
bazen benimde aracım ilk marşta almıyor motor soğuk sıcak fark etmiyor.. Benzin pompasından mı kaynaklanıyor yani  :-\
   
   bu kanıya neden vardınız anlamadım ama bazen geç çalışmadan sizde şikayetçi iseniz konuyu tam olarak okuyarak gerekli kontrolleri yapmanızı tavsiye ederim. 
!!!!MECNUN  BİLSEYDİ VW SEVGİSİNİ SEVERMİYDİ LEYLA ZİLLİSİNİ...?????...!!!!
    http://www.vwpasa.com/   
    http://www.andcarotomotiv.com]Andcar Otomotiv Hizmetleri[/fon

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #30 : 25 Ekim 2009, 15:54:24 »
bende de geç çalışma sorunu var.YArın sabah okula giderken kontağı açıp kapatacam tekarra açıp kapatacam ve 3. kontağı açtığımda marşa basacam bakalım alacak mı?

inşallah benzin poması arızalı değildir çünkü çok pahalıymış.

Ayrıca aracım lpg li ve ben neredeyse benzini sadece çalıştırırken kullanıyorum.diğer zamanlar hiç benzinle kullanmıyorum.Arasıra çok dik rampalarda benzine alırım diğer zamnlar hiç almam.En son haziranda depomu fullemiştim bugüne kadar benzinin yarısı gitmiş.

Acaba benzin uzun süre depoda kalınca jelleşme mi yaptı yada depoda pislik mi var?

Serkan bey cevaplarınızı bekliyorum

Çevrimdışı nakres

  • http://www.vwpasa.com/
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #31 : 25 Ekim 2009, 16:21:00 »
deneyin sonra görüşelim ama genelde hararet müşürü veya sol ön kapı sivici çıkar ....
!!!!MECNUN  BİLSEYDİ VW SEVGİSİNİ SEVERMİYDİ LEYLA ZİLLİSİNİ...?????...!!!!
    http://www.vwpasa.com/   
    http://www.andcarotomotiv.com]Andcar Otomotiv Hizmetleri[/fon

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #32 : 25 Ekim 2009, 18:00:15 »
teşekkürler serkan bey yarın yazarım buradan.Umarım pompa değildir...
« Son Düzenleme: 26 Ekim 2009, 20:14:17 Gönderen: alpergndz »

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #33 : 26 Ekim 2009, 20:16:57 »
bugün sabah kontağı çevirdim kapattım.Sonra tekrar çevirdim tık sesinden sonra kapattım.Sonra tekrar çevirdim ve marşa bastım alır gibi oldu stop etti.Yalnız hiç gaza basmadım.

Tekrar kontağı kapadım ve bu sefer marşa basarken çok hafif gaza bastım ve araç çalıştı.

Artık söz sizde serkan bey!Yarın sabah tekrar aynısını yapacam bu sefer hafif gaza basacam bakalım 3. marşta alacak mı?

Çevrimdışı nakres

  • http://www.vwpasa.com/
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #34 : 26 Ekim 2009, 23:32:52 »
çalışınca yüksek devirde çalıştı mı ?;)yani jikle konumunda

 
!!!!MECNUN  BİLSEYDİ VW SEVGİSİNİ SEVERMİYDİ LEYLA ZİLLİSİNİ...?????...!!!!
    http://www.vwpasa.com/   
    http://www.andcarotomotiv.com]Andcar Otomotiv Hizmetleri[/fon

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #35 : 27 Ekim 2009, 15:26:10 »
İyi günler arkadaşlar Ben aranıza yeni katıldım,bendede aynı sorun var sanırım 97 1.6 tek kapı polo.
Çalıştırırken marşı basıyorum motor boğulur gibi oluyor ama bayağı bir gaz verince yine boğulur gibi oluyor ve otuz saniye falan gaz verdiğim zaman yüksek devirde sonra normale dönüyor sanki benzini zor alıyormuş gibi ilk başta,sonra gün içinde sorun olmuyor tek marşta alıyor ama diğer gün çalıştırdığımda yine ilk marşta aynı sorunu yapıyor.Takip ettiğim kadarıyla ya benzin filtresi yada boğaz kelebeği olabilir diye düşünüyorum ama siz üstadlar daha iyi  bildiğiniz için sizinde bilginizi almak istedim.şimdiden teşekkürler.

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #36 : 27 Ekim 2009, 18:06:51 »
çalışınca yüksek devirde çalıştı mı ?;)yani jikle konumunda

 

hayır kesinlikle devir sayacı 1100 ü geçmiyor.Bugünde 3. kontağı çevirirken gaa bastım hafiften ama yine alır gibi oldu stop etti.Sonra tekrar marşa bastım ve aldı.Çok az gaza basıyorum dediğim gibi devir saati en fazla 1100 1200 oluyor.Öyle yükselip düşme yok.

Çevrimdışı nakres

  • http://www.vwpasa.com/
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #37 : 27 Ekim 2009, 22:55:37 »
alper bey boğaz kelebeğinin kontrolü gerekli
!!!!MECNUN  BİLSEYDİ VW SEVGİSİNİ SEVERMİYDİ LEYLA ZİLLİSİNİ...?????...!!!!
    http://www.vwpasa.com/   
    http://www.andcarotomotiv.com]Andcar Otomotiv Hizmetleri[/fon

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #38 : 28 Ekim 2009, 20:32:08 »
alper bey boğaz kelebeğinin kontrolü gerekli

teşekkürler serkan bey..Araç kesinlikle uzun beklemeler sonrası ilk marşta çalışmıyor.Biraz öncede ilk marşa basarken gaza bastım alacak gibi oldu almadı.Dediğiniz gibi kelebeği kontrol ettirecez.


Çevrimdışı nakres

  • http://www.vwpasa.com/
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #39 : 28 Ekim 2009, 23:22:24 »
düzeltme :
  alper bey yukarıdaki son denemenizde hafif gaz verdiğinizi ve aracın çalışmadığını yazmışsınız gözümden kaçmış ben çalıştı diye okudum demek yeni fark ettim bu durumda boğaz kelebeği ihtimali düşüyor...

 test cihazı ile tüm  değerlerin detaylı kontrolü gerekir
!!!!MECNUN  BİLSEYDİ VW SEVGİSİNİ SEVERMİYDİ LEYLA ZİLLİSİNİ...?????...!!!!
    http://www.vwpasa.com/   
    http://www.andcarotomotiv.com]Andcar Otomotiv Hizmetleri[/fon

Çevrimdışı ozmo

  • 96 Polo 1.6
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #40 : 25 Aralık 2009, 22:09:57 »
ne zamandır benimki sorun çıkartmıyordu bugün öğlen marşa bir bastım anma o da ne araba çalışmıyor önce bobinden şüphelendim arkadaşı aradım sağolsun geldi bobinde getirmiş baktık bobin sağlam distirübütöre baktık sağlam geriye tek ihtimal kaldı benzin pompası söküp denedik pompa sizlere ömür orjinali 230TL mecburen 90 TL ye çin malı taktık artık götürdüğü yere kadar götürür.

Çevrimdışı azap5555

  • Otomobil
    1.2 tsi referance ibiza 2015
    Şehir
    İstanbul
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #41 : 13 Mart 2016, 00:57:26 »
bu gün ustaya gittim fren ayarı motor sesi vs için, usta arka balatalara baktı değişime gerek yok dedi ayarladı marşa bastım çalışmadı, usta benzin pompasından ses gelmiyor, kontrolde fişine de elektrik gelmiyor dedi, elektrik ustasını çağırdı, benzin pompası rolesi bozulmuş, değiştik çalıştı, hamdolsun yolda kalmadık, tam yerinde bozuldu. kontak termiği de iyice salmıştı, termik 40, role 15, kelebeğe adaptasyon da yaptırdım 100 tl de işçilik verdim.