Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: Polo'da Benzin Pompası Sorunu!  (Okunma sayısı 40334 defa)

Polo'da Benzin Pompası Sorunu!
« : 16 Mayıs 2008, 17:04:58 »
Arkadaşlar, benim araç genelde ikinci marşta çalışıp beni hasta ediyor. Bu sorunun ortaya çıkışı da garip aslında. Bi 5-6 ay önce sabah kalktım marşa bastım bastım çalışmadı onun öncesinde şak diye alıyordu. Tanıdığım bi usta vardı ona götürdüm röle yanmış dedi ve röleleri değiştirdi. Orada baktım güzel çalışıyor vb neyse aldım gittim bu defa da bu dediğim ikinci marşta çalışma sorunu başladı. Bunun üzerine geçenlerde Bosch serviste bi takım işlemler yaptırırken benzin pompasını da ölçtürdüm %40 az pompalıyor dediler. Değiştirmek istedim ama pompa komple satılıyor bu modellerde dediler (üst modellerde ayrıymış sanırım) bir ton para istediler (hatırladığım kadarıyla 250 YTL civarıydı) ben de yaptırmadım şimdilik. Sizin de fikrinizi sorayım şimdi:

1- İki defada çalışma sorunu benzin pompasından olur mu?
2- Şu an az pompalıyor olması pompanın tamamen bozulacağı anlamına geliyor mu?
3- Madem az pompalıyor neden marşta sorun yaratıyor da çalışırken sorun olmuyor?
4- Değiştirmek gerekiyorsa nereden almamı önerirsiniz (Ankara)?
5- Çıkma falan bulsam tavsiye eder misiniz?
6- Arızalı (eksik pompalayan) bir pompa yakıt sarfiyatına etki eder mi?

Aracımın detayları şöyle:
97 model 8V 1.6 Polo, benzinli (LPG yok), 68.000 km (orijinal).

Fikirlerinizi bekliyorum... 
« Son Düzenleme: 16 Mayıs 2008, 17:49:47 Gönderen: KemalSume »
Her şey sende gizli...

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #1 : 16 Mayıs 2008, 20:12:48 »
bir örnekle elektrikli bir motor ilk dönmeye başladığında normalde harcadığından kat kat fazla akım çeker sendeki de o olay ilk çalışırken harcadığı benzinle normal çalışırken harcadığı benzin aynı değildir
lanet olsun içimdeki bu polo sevgisine

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #2 : 16 Mayıs 2008, 20:44:13 »
Kemal bendeki pompa farklımıdır bilmiyorum ama yan sanayi 75 YTL ye taktırdım. Bir de son hızında bi düşüş var mı? Pompa sorunluysa yüksek devirlere çıkman kolay olmaz diye düşünüyorum.

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #3 : 16 Mayıs 2008, 23:20:41 »
Kubilay dostum, sanırım seninki daha farklıdır. Yüksek devire çıkmada sorun yokta 100 km hızın üzerine daha yavaş çıkıyor sanki. Önceden bastıkça giderdi ibre şimdi daha yavaş ilerliyor.
Her şey sende gizli...

Çevrimdışı ozmo

  • 96 Polo 1.6
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #4 : 17 Mayıs 2008, 00:20:15 »
benzin filitresini ne zaman değiştirdin eğer hiç değiştirmediysen değiştirmeni öneririm.

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #5 : 17 Mayıs 2008, 15:19:18 »
benzin filitresini ne zaman değiştirdin eğer hiç değiştirmediysen değiştirmeni öneririm.
Hiç değiştirmedim kardeş:( Sen değiştirdin mi?
Her şey sende gizli...

Çevrimdışı ozmo

  • 96 Polo 1.6
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #6 : 17 Mayıs 2008, 18:40:42 »
önce benzin filitreni değiştir 10 ytl bir şey zaten eğer filitre tıkalıysa pompa benzin çekemeyebilir.Malum aaçlar eski benzin deposu çarşamba pazarı gibidir bu yüzdende filitreyi sıkça değiştirmek faydalı olur.

Çevrimdışı zeynep

  • Rüya'larını gerçekleştirmek istiyorsan,Hemen uyan.
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #7 : 30 Mayıs 2008, 00:33:58 »
kesinlikle çok pahalı ben geçen gün aldım 65 ytl^ye

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #8 : 30 Mayıs 2008, 09:26:24 »
kesinlikle çok pahalı ben geçen gün aldım 65 ytl^ye
Bana da pahalı geldi >:(
Her şey sende gizli...

Çevrimdışı nizam

  • VW BORA 1.9 TDI 66 kv
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #9 : 30 Mayıs 2008, 09:27:40 »
boş bir parça değil sağlıklı olursa cebine artı sekilde sağlıksızsa eksi olarak cebine  ;)
Paylaştığın senindir, biriktirdiğin değil

Yunus EMRE


ARABA ARIYOM BİLADER SORUN MU VAR :)

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #10 : 11 Mart 2009, 19:30:48 »
buna benzer bir sorun bendede var. bende benzin pompasından şüphelenmeye başladım sürekli olmazsada arada bir ilk marşta çalışmıyor araba. qb5tp dediği gibi birde sanki yüksek hızlarda ivmelenmede sorun var gibi. bunlara artı olarak arabayla herhangi bir viteste özellikle 2-3 de giderken ayağımız gazdan çekince abartı yığılma oluyor. hafta sonu tüp taktırdım (BRC) özellikle sarsma problemi tüpte iken araba oratadan kalktı. ivmelenmede ise çok bi değişikli yok gibi ama sanki tepki süresi azaldı. ama malum araba ilk çalıştığında benzinde çalıştığı için ilk marşta çalışmama olayı ara sıra oluyor ve buda beni sinir ediyor.
sizce benim sorunda benzin pompasında mıdır? bujiler yeni değişti (1 hafta) ama aynı sorun devam.

Çevrimdışı nakres

  • http://www.vwpasa.com/
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #11 : 11 Mart 2009, 21:53:29 »

   
Arkadaşlar, benim araç genelde ikinci marşta çalışıp beni hasta ediyor. Bu sorunun ortaya çıkışı da garip aslında. Bi 5-6 ay önce sabah kalktım marşa bastım bastım çalışmadı onun öncesinde şak diye alıyordu. Tanıdığım bi usta vardı ona götürdüm röle yanmış dedi ve röleleri değiştirdi. Orada baktım güzel çalışıyor vb neyse aldım gittim bu defa da bu dediğim ikinci marşta çalışma sorunu başladı. Bunun üzerine geçenlerde Bosch serviste bi takım işlemler yaptırırken benzin pompasını da ölçtürdüm %40 az pompalıyor dediler. Değiştirmek istedim ama pompa komple satılıyor bu modellerde dediler (üst modellerde ayrıymış sanırım) bir ton para istediler (hatırladığım kadarıyla 250 YTL civarıydı) ben de yaptırmadım şimdilik. Sizin de fikrinizi sorayım şimdi:

1- İki defada çalışma sorunu benzin pompasından olur mu?
2- Şu an az pompalıyor olması pompanın tamamen bozulacağı anlamına geliyor mu?
3- Madem az pompalıyor neden marşta sorun yaratıyor da çalışırken sorun olmuyor?
4- Değiştirmek gerekiyorsa nereden almamı önerirsiniz (Ankara)?
5- Çıkma falan bulsam tavsiye eder misiniz?
6- Arızalı (eksik pompalayan) bir pompa yakıt sarfiyatına etki eder mi?

Aracımın detayları şöyle:
97 model 8V 1.6 Polo, benzinli (LPG yok), 68.000 km (orijinal).

Fikirlerinizi bekliyorum... 

     
           aracınızın geç çalışmasının pompadan olma ihimali bana düşük geliyor...ama madem pompadan olduğunu düşüyorsunuz ...pratik olarak kontrolünü yapalım.....


      1.kontrol:  aracınıza bindiğinizde aracınızın sadece kontağını açın 5 sn kadar bekleyin  ve bir kez daha tekrarladıktan sonra 3.seferde marş yaptığınızda aracınız marş durumunu ne?
        uygulamaları yapıp cevabınızı yazın ...
!!!!MECNUN  BİLSEYDİ VW SEVGİSİNİ SEVERMİYDİ LEYLA ZİLLİSİNİ...?????...!!!!
    http://www.vwpasa.com/   
    http://www.andcarotomotiv.com]Andcar Otomotiv Hizmetleri[/fon

Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #12 : 11 Mart 2009, 22:42:25 »
Az önce aşağıya inip denedim. ilk seferde çalıştı ama zorladı yani kontağı çevirince tak diye almıyor sanki biraz zorluyor gibi. bu arada hava çok soğuk falan da değil. peki bu durum hararet müşirinden olabilir mi yada benzin benzin pompasından. silkeleme ile ilk seferde zor çalışma birbiri ile bağlantılımıdır?

Çevrimdışı nakres

  • http://www.vwpasa.com/
Ynt: Polo'da Benzin Pompası Sorunu!
« Yanıtla #13 : 11 Mart 2009, 23:07:12 »
yani ikinci sefere gerek kalmadı?
!!!!MECNUN  BİLSEYDİ VW SEVGİSİNİ SEVERMİYDİ LEYLA ZİLLİSİNİ...?????...!!!!
    http://www.vwpasa.com/   
    http://www.andcarotomotiv.com]Andcar Otomotiv Hizmetleri[/fon