Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: Marş problemi  (Okunma sayısı 4539 defa)

Marş problemi
« : 06 Ağustos 2007, 15:22:16 »
Arkadaşlar,dün arabayla köye gittim,o kadar kullandım,yol yaptım,o kadar marşa baştım bir sorun yaşamadım;fakat bugün sabah araba 3 marşta anca çalıştı.Bir arkadaş bu konuyu açmıştı;fakat benim benzin seviyem daha kırmızının ilk çizgisindeydi daha yeni giriyordu kırmızıya.Acaba bu sorun benzin dediğim seviyedeyken de yaşanır mı. başka bir sorun mu var ki;çünkü bunu 1 kere daha yaşamıştım ve aldırmamıştım?
« Son Düzenleme: 06 Ağustos 2007, 15:25:20 Gönderen: BAYİKS »

Çevrimdışı mcsahan

  • onsekiz at, onaltı valvit
Ynt: Marş problemi
« Yanıtla #1 : 06 Ağustos 2007, 15:34:58 »
pololarda en azından 96-98 modellerde benzin ışığı yoktu diye hatırlıyorum. yakıın bitmişte olabilir.

Ynt: Marş problemi
« Yanıtla #2 : 06 Ağustos 2007, 16:07:25 »
Arkadaşlar,dün arabayla köye gittim,o kadar kullandım,yol yaptım,o kadar marşa baştım bir sorun yaşamadım;fakat bugün sabah araba 3 marşta anca çalıştı.Bir arkadaş bu konuyu açmıştı;fakat benim benzin seviyem daha kırmızının ilk çizgisindeydi daha yeni giriyordu kırmızıya.Acaba bu sorun benzin dediğim seviyedeyken de yaşanır mı. başka bir sorun mu var ki;çünkü bunu 1 kere daha yaşamıştım ve aldırmamıştım?
arabayı rampa bir yere mi park ettin. senin arabada yakıt ikaz lambası olması lazım. Benzinin kaliteside bazen buna etki edebilir.
ayrıca bununla ilgili sitede güzel açıklamalar var bibaksan iyi olur.
Onarım Modu
« Son Düzenleme: 06 Ağustos 2007, 16:15:49 Gönderen: aslanca2 »

Ynt: Marş problemi
« Yanıtla #3 : 06 Ağustos 2007, 17:18:42 »
benzin filtresinde tıkanıklık olabilir.bendede yapıyo aynısını benzin azken 2. marşta çalışıyor bi sorun yok

Ynt: Marş problemi
« Yanıtla #4 : 18 Ağustos 2007, 15:26:47 »
Öncelikle herkese selamlar.Benim 99 polo 1-2 gün çalışmayınca,  motor çalışmakta problem yaşıyor.(Marş basıyor;fakat çalışmıyor.)Mesela dün kullandıım, bugün 3. basmaya çalıştı.Bujileri değiştirttim, dinamada da sanırım sorum yok,olsa hiç marşa basmaz dedi usta. Ayrıca bazen arabayı ilk çalıştırdığımda gaza basınca da sanki araba boğuluyor, stop edecekmiş gibi oluyor.Bu konu hakkında fikri olan var mı, sorun sizce ne olabilir? Şimdiden teşekkürler. (Benzin filtresi yeni değişti,araç düz yolda yokuş değil,depo da yarıya kadar dolu)
« Son Düzenleme: 18 Ağustos 2007, 16:17:20 Gönderen: BAYİKS »

Ynt: Marş problemi
« Yanıtla #5 : 18 Ağustos 2007, 19:54:35 »
ateşleme bobininde problem olabilir.sigortadan bobıne giden kablo kısa devre yapıyordur belkı.o yuzden gec alıyordun bence bi kontrol ettır.ben umarsamadım ve birgün kendiliğinden yolda stop ettı ve çalışmadı.bobın yandı degiştirdim 1 hafta sonra tekrar yandı.sorun sigota kablosundaymış kısa devre olmuş.

Ynt: Marş problemi
« Yanıtla #6 : 18 Ağustos 2007, 21:16:37 »
aracım gaz yemiyor demissiniz eger yuksek devirlere cıkamıyorsa, motor kendini sıkıyorsa katalitik konvantörünüzde sorun olabilir ancak arabayı gormek gerek arızayı tam olarak anlayamadım

Ynt: Marş problemi
« Yanıtla #7 : 21 Ağustos 2007, 14:53:39 »
aynı sorun bendede var 3-4 marşta almaya başladı servise gösterme vakt igeldi sanırım