Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: Elektrik Sorunu...  (Okunma sayısı 2611 defa)

Çevrimdışı gkhncnk

  • OTOMOBİLİ: Polo 1.6 HB
Elektrik Sorunu...
« : 12 Ocak 2009, 23:39:24 »
Arkadaşlar aracım 97 Polo 1,6 HB. Sorunum; Yaklaşık son bir haftadır araçta elektrikle ilgili bir sorun oluştuğunu zannediyorum. Mesela Cd çalar kendiliğinden radyo ya falan geçiyor. Kendi bağlantılarını kontrol ettirdim ama herhangi bir bağlantı hatasına rastlamadık. Bende de stop etme sorunu var malum boğaz kelebeğinden ama onunla ilgili olduğunu sanmıyorum. Bi de araç normalde belli bi ısıya ulaştığında LPG ye geçiş yapıyor ya, bende bu geçişten sonra yolculuk esnasında LPG kendi kendini kapatıp tekrar açıyor. Bunu bilen bilir hem göstergeden anlaşılıyor hemde geçişte gelen "çıt" sesinden anlıyorum.
İşte bu sebeplerden dolayı elektrikle ilgili bir sorun olduğunu düşünüyorum.Sizce nelere bakmam gerekir. Bu aksaklığa sebep olan sizce ne olabilir.
Stop etme sorununa gelince;
Boğaz kelebeğini temizlettiğimde sorun ortadan kalkıyor ama en fazla 1 ay geçmeden aynı sorun yine baş gösteriyor. Boğaz kelebeğini değiştirmeden başka yöntemler deneyip başarılı olan arkadaşımız varsa yardımcı olabilirse çok sevinirim.
Yardımlarınız için şimdiden teşekkürler.
Saygılar...

Ynt: Elektrik Sorunu...
« Yanıtla #1 : 13 Ocak 2009, 06:42:23 »
radyo ve lpg sorunu nezamandır var?
stop etme sorununun yalnızca boğaz kelebeğinden oldugunu sanmıyorum. boğaz kelebeğini temizletince ve adaptasyonu yapılınca stop etme sorunu 1 ay boyunca hiçbir zamanmı olmuyor yoksa gunde 5 ken 1 emi iniyor?

Çevrimdışı gkhncnk

  • OTOMOBİLİ: Polo 1.6 HB
Ynt: Elektrik Sorunu...
« Yanıtla #2 : 13 Ocak 2009, 11:11:13 »
radyo ve lpg sorunu nezamandır var?
stop etme sorununun yalnızca boğaz kelebeğinden oldugunu sanmıyorum. boğaz kelebeğini temizletince ve adaptasyonu yapılınca stop etme sorunu 1 ay boyunca hiçbir zamanmı olmuyor yoksa gunde 5 ken 1 emi iniyor?
Elektrikle ilgili bahsettiğim sorunlar yaklaşık 1 haftadır oluyor ve hiçbir çare bulamadım.
 Stop etme sorunu ise dediğiniz gibi temizleme ve adaptasyondan sonra 5 ken 1 e iniyor. Stop etme sorunu boğaz kelebeğinden başka neden kaynaklanıyor sizce?

Çevrimdışı shark_vdb

  • Shark Style Polo
Ynt: Elektrik Sorunu...
« Yanıtla #3 : 13 Ocak 2009, 13:29:42 »
Bu stop etme sorunu benim ilk polomda da vardı. O da 97 model 1.6 AC ydi ve bu sorun LPG takıldıktan sonra kendini göstermeye başlamıştı. Bana da ozaman için boğaz kelebeğindendir falan dediler. Neyse şimdi 99 1.6 AC var ve yaşadığım sorundan sonra kesinlikle LPG taktırma taraftarı değilim.