Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: 6n Hararet ı$ıgı sorunu  (Okunma sayısı 4174 defa)

6n Hararet ı$ıgı sorunu
« : 04 Kasım 2007, 20:47:11 »
bugun arabayla seyır halındeyden hararet ısıgım yanıp sonmeye basladı ama gostergede bı oynama yokdu 90da sabıttı bende çekdım sağa arabayı stop eddım tekrar çalıstırdım işaret sılınmısdı bı yarım saat sora aynı sey tekrar eddı ben gene stop eddım gene uyarı ısaretı sonmusdu  acaba sorunu nedır yardımcı olurmusunuz..
the polo gti`s little brother the 101 ps 1,4litre 16v Sportline

Çevrimdışı vw6n

  • Otomobil
    Toyota auris
    Şehir
    İstanbul
  • vw6n
Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #1 : 04 Kasım 2007, 21:20:15 »
Suyu kontrol ettinmi?

Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #2 : 04 Kasım 2007, 21:34:52 »
Elektrikte atlatma yapabilirmi acaba hararet lambasına? Yada Sigorrtalarda falan herhangi bir oksitlenme gibi bir durum olabilir mi?
« Son Düzenleme: 04 Kasım 2007, 22:42:23 Gönderen: volksport »

Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #3 : 04 Kasım 2007, 22:17:05 »
ettım suda bı problem yok
the polo gti`s little brother the 101 ps 1,4litre 16v Sportline

Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #4 : 17 Ocak 2012, 15:22:36 »
aynı problemı bende bugun yasadım neden yapar boyle???????
« Son Düzenleme: 17 Ocak 2012, 15:22:58 Gönderen: ggtoker »

Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #5 : 17 Ocak 2012, 15:44:34 »
termostad musurufle termostadı değiştirirken radyatordekı ssuyu bosaltmıs usta sonra sadece 2 lt antifiriz koymus az önce kontrol ettım su eksıktı ekledım ve deneme surusu yaptım suan ıcın bır problem ınsallah bırsey cıkmaz....

Çevrimdışı rsb

Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #6 : 17 Ocak 2012, 16:18:03 »
bendede bi kaç gündür oluyo bende diyodum herhalde havalar cok soguk ondan yapıyo :)

Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #7 : 17 Ocak 2012, 16:25:05 »
bendede bi kaç gündür oluyo bende diyodum herhalde havalar cok soguk ondan yapıyo :)

suuyunu kontrol ettir eksilmişse su koy eksilmemişse müşür ;)

Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #8 : 18 Ocak 2012, 00:31:38 »
aynı sorunu bende yaşadım arkadaşlar galiba havanın ve antifirizin oyunu bu galiba
Büyük imza.

Çevrimdışı infernaltr

  • Otomobil
    Golf IV
Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #9 : 22 Ocak 2012, 23:03:35 »
Ben motora antifiriz koyarken motorun üstündeki su hortumunu söküp suyunu boşalttım . Boruyu motora tekrar taktıktan sonra 2 litre kadar antifiriz koydum su kabına araç 20 dak. rolantide çalıştı devir göstergem 90 dereceye kadar çıktı fan çalıştı, sonra bir kaç gün sonra bugün hararet lambası yanmaya başladı su kabına baktım 1 litre su eksik gözüküyor. Suyu doldurdum 60 km yol gittim hararet göstergem en alttan seviyeden 2 mm yükseldi hiç yükselmedi kalorifer soğuk üfürdü deviri 4binde kullandım yinede hararet göstergesi aynı durdu.  :( Sorun ne olabilir antifiriz yanlış şekilde koymam mı yoksa termostatla mı ilgili ?

Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #10 : 23 Ocak 2012, 00:26:48 »
Ben motora antifiriz koyarken motorun üstündeki su hortumunu söküp suyunu boşalttım . Boruyu motora tekrar taktıktan sonra 2 litre kadar antifiriz koydum su kabına araç 20 dak. rolantide çalıştı devir göstergem 90 dereceye kadar çıktı fan çalıştı, sonra bir kaç gün sonra bugün hararet lambası yanmaya başladı su kabına baktım 1 litre su eksik gözüküyor. Suyu doldurdum 60 km yol gittim hararet göstergem en alttan seviyeden 2 mm yükseldi hiç yükselmedi kalorifer soğuk üfürdü deviri 4binde kullandım yinede hararet göstergesi aynı durdu.  :( Sorun ne olabilir antifiriz yanlış şekilde koymam mı yoksa termostatla mı ilgili ?

vallahi ustada bnm araca 2 lt antıfırız koymus.... o sekılde gezerken hararet ısıgım yanıyordu... 1-1.5 ltkadar su ekledım sorunum duzeldı... hareretın yukselmemesı termostadla alakalı olabılır.... ama ılk once su takvıye et sonra dene bi...

Çevrimdışı dj_burak

  • Burak Çetin
Ynt: 6n Hararet ı$ıgı sorunu
« Yanıtla #11 : 23 Ocak 2012, 13:17:02 »
aynı sorun benimde dün başıma geldi çalıştırdım 5 dk sonra yanıp sönmeye başladım kaputu açıp bi baktım antifirizde önemli derecede bir eksilme vardı üzerine su ilave ettim ve bir benzinlikte ölçüm yaptım -25 derece dedi tamam dedim o zaman sorun yok demekki antifirizi fazla kaçırmamış ama önemli derecede bir kayıp vardı.

Ben motora antifiriz koyarken motorun üstündeki su hortumunu söküp suyunu boşalttım . Boruyu motora tekrar taktıktan sonra 2 litre kadar antifiriz koydum su kabına araç 20 dak. rolantide çalıştı devir göstergem 90 dereceye kadar çıktı fan çalıştı, sonra bir kaç gün sonra bugün hararet lambası yanmaya başladı su kabına baktım 1 litre su eksik gözüküyor. Suyu doldurdum 60 km yol gittim hararet göstergem en alttan seviyeden 2 mm yükseldi hiç yükselmedi kalorifer soğuk üfürdü deviri 4binde kullandım yinede hararet göstergesi aynı durdu.  :( Sorun ne olabilir antifiriz yanlış şekilde koymam mı yoksa termostatla mı ilgili ?

üstat senin sorun termostattan olabilir 2 ay önce benimde başıma geldi yükselmiyordu bir türlü, termostat bozulmuştu hatta konuyu bile açmıştım. araca bi sıkıntı çıkarmaz merak etme sadece kaloriferin çalışmaz kışın üşürsün o kadar :)

http://www.vwtr.net/forum/polo-6n/hararet-gostergesi-t25668.0.html
« Son Düzenleme: 23 Ocak 2012, 13:18:23 Gönderen: dj_burak »