Hoşgeldiniz, Ziyaretçi.Lütfen giriş yapın veya kayıt olun.
Ağustos 29, 2014, 01:51:54 ÖS


462389 Mesaj 23785 Konu Gönderen: 21881 Üye
Son Üye: serdar72
Ana Sayfa Ara Takvim Giriş Yap Kayıt

Duyurular
Google Özel Arama
Özel Arama

Volkswagen Türkiye - VW  |  Volkswagen  |  Polo ve Lupo  |  Polo 6K (Classic)  |  gösterge arızası 0 Üye ve 2 Ziyaretçi konuyu incelemekte.
Sayfa: 1 [2] Aşağı git Yazdır
Gönderen Konu: gösterge arızası (Okunma Sayısı 12740 defa)
adnan225
 


Şehir
Kütahya
Otomobil
VW.POLO CLASIC
Yaş
49



Çevrimdışı
Ynt: gösterge arızası
Yanıtla #14 : Nisan 02, 2012, 04:38:17 ÖS

enson durum
bekliyorum,şuan çalışıyor.şansuman hız sensörü mantıklı geldi.OZMO üstadın dediği gibi
hız tarafı titremeye başlayınca çalışmıyor,birde şu dikkatimi çekti araba soğukken genelde çalışıyor
ısındımı stop yapıp çalıştırınca çoğu zaman çalışmıyor.2 gün önce 130 km yol yaptım inanın azap yolu oldu
göstergeler olmayınca zevksiz oluyor.arabam iyi ama biraz dertli
1-ilk çalışmada gaz vermessem stop yapıyor
2-göstergeler çoğu zaman çalışmıyor
3-devir aşırı oynama yapıyor
4-abs lerbozuldu,yapamıyorlar
5-sola dönüşlerde sanki tekerden ses geliyor... ötüyor..

kısacası problem
OZMO üstadım bilgilendirmeleriniz için teşekkürler fotoğraflı anlatımlarınızı bekliyorum
Ben KÜTAHYADAYIM 4-4lük usta yok herkesin farklı arıza yorumları oluyor.
deneme yanılma usulü şunu al,olmadı bunu al,olmadı şu ustaya götür,enson orjinal parça istiyorlar ,iyi orjinal olsunda yalnız
problem gitmiyor.
buralardaki paylaşımlar bizlere yol gösterir.
saygılarımla
Kayıtlı

adnan225
 


Şehir
Kütahya
Otomobil
VW.POLO CLASIC
Yaş
49



Çevrimdışı
Ynt: gösterge arızası
Yanıtla #15 : Nisan 02, 2012, 04:40:16 ÖS

arabam 1997polo clasıc
Kayıtlı

fmdural

Avatar Yok

Şehir
-
Otomobil
99 Polo Classic ComfortLine Otomatik



Çevrimdışı
Ynt: gösterge arızası
Yanıtla #16 : Nisan 05, 2012, 08:09:38 ÖS

aynı gösterge arızası benim başımada geldi. Kışın soğukta da sürekli donuyordu göstergeler. İyi havalarda da bir süre çalışıp stop edip tekrar çalıştırdığımda göstergeler çalışmıyordu. Göstergeleri çalıştıran bir motor varmış onu değiştirdikten sonra düzeldi.  Motorun fiyatı da 70 TL idi sanırım
Kayıtlı

HASTADOKTOR

Avatar Yok




Çevrimdışı
Ynt: gösterge arızası
Yanıtla #17 : Mayıs 23, 2012, 04:41:28 ÖS


Selamlar,
Başımda bir dert var belki derman bulurum diye özetliyorum.

17 Mayıs 2012
2001 model polo classic aracım bugün orta şeritte giderken birden durdu ve bir daha çalışmadı.
bu süreçten önce başıma gelenler aklıma geldiği gibi yazıyorum.
1- marşa bastığımda bazen ilk marşta çalışıyor, bazen amiyane tabir marş gır-gır-gır-gır 3-5-10 defada çalışıyordu. Çalışma anında PAt diye bir ses geliyordu.
2- Bir süreden beri örneğin ışıklara gelirken debriyaja basınca stop ediyordu.
3- Zaman zaman sanki araba gitmek istemiyor gibi,sanki arabayı biri tutuyormuş gibi hızlanamıyordu.
Sonuç ARAÇ ÇALIŞMIYOR.
Bugün bujileri besleyen ateşleme bobini 100 TL'ye değişti. Ancak hala çalışmıyor. Usta buji kablosunu söküp şaseye yaklaştırıyor ama ateşleme olmuyor. Bobine giren 4'lü soketin yanlış hatırlamıyorsam 1. ve 3. uçlarında elektrik var.
-----------------------------------------------
18 Mayıs 2012
Bugün araç çalıştı.
Kontağa ve ateşleme bobinine WD40 sıktık ardından yağ filtresi altındaki devir göstergesi değişti.
Araç tıkır tıkır çalışıyor.
--------------------------------------------
Tıkır tıkır çalışan aracım uçuyorrrr.
Nasıl mı?
50 ile gidiyorum hız göstergem 100 falan gösteriyor.
Bir ara 230'u gördüm. Her ne kadar göstergede 220'yğ geçti.

özetle

hız göstergesi fazla gösteriyor.
km sayacı 1'e 2
Nasıl çözeceğimi bilemiyorum.
Bu arada VAG diye bir program buldum. kablosu ile
onu deneyerek arızayı bulmaya - çözmeye çalışıyorum.
Şu ana kadar hata mesajı veren bir yeri yok, sadece yolda giderken devir saati normal gösterirken Örn:3000 devir hız 2 katı gösteriyor.
Çözemedim.
 --------------------------
programın test kısmında göstergeleri tek tek test ediyorum.
tüm göstergeler 0 'dan maksimuma oradan tam orta noktaya gelip duruyor . anladığım kadarı ile göstergeler ve motorları sağlam.
Bu arada program içinde "adaptasyon" diye bir yer var orada rest attırıyorum. araca binip yol yapıyorum bir bakıyorum 1 km yol yapıyorum km sayaca 10 km yazmış, hız göstergem ise 50 ile gidiyorsam 100 gösteriyor.

Kayıtlı

HASTADOKTOR

Avatar Yok




Çevrimdışı
Ynt: gösterge arızası
Yanıtla #18 : Mayıs 26, 2012, 08:42:54 ÖÖ

aızayı hala çözemedim
Kayıtlı

BARRACUDAY


Şehir
Ankara
Otomobil
Polo 6K AFT 100 hp



Çevrimdışı
Ynt: gösterge arızası
Yanıtla #19 : Mayıs 26, 2012, 10:01:44 ÖÖ

aızayı hala çözemedim

Aküden olabilir. Emanet akü bulabiliyorsanız, değiştirip deneyin.
Kayıtlı

HASTADOKTOR

Avatar Yok




Çevrimdışı
Ynt: gösterge arızası
Yanıtla #20 : Haziran 01, 2012, 11:32:34 ÖS

yarın deneyeceğim
sonucu yazarım
Kayıtlı

adnan225
 


Şehir
Kütahya
Otomobil
VW.POLO CLASIC
Yaş
49



Çevrimdışı
Ynt: gösterge arızası
Yanıtla #21 : Haziran 10, 2012, 02:30:59 ÖS

slm arkadaşlar
gösterge sorununu hallettik kütahya sanayide şahan elektrekcide ADEM usta göstergeyi söktü motoru varmış motoru değiştirdi 2ay oldu halen iyi.100tl ye mal oldu.
Kayıtlı

Sayfa: 1 [2] Yukarı git Yazdır
Gitmek istediğiniz yer: