Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: Polo Garip Rölanti Sorunu  (Okunma sayısı 1835 defa)

Çevrimdışı tfnmr

    Şehir
    Aksaray
Polo Garip Rölanti Sorunu
« : 23 Mart 2020, 11:44:53 »
Arkadaşlar öncelikle herkese merhaba.
Başlıkta da yazdığım sorundan forumda da diğer ortamlarda da epeyce söz edilmiş bir çok faydalı doküman var ancak benim sorunum biraz daha farklı olduğu için yeni bir konu açma ihtiyacı hissettim.
Aracım 98 model 1.6 polo AEE motor. aracımı ilk aldığımda (yaklaşık 2 ay oldu) herhangi bir sorun yoktu, sonrasında aracın lpg de devrin yükseldiğini ancak gitmediğini fark ettim ve gaz ayarı yaptırdım, bu arada yakıtta bir hayli fazlaydı. Sonrasında aracım lpg de yolda giderken vitesi boşa aldığımda stop etmeye başladı motor soğukken daha fazla oluyordu ancak bu durum benzinde yoktu. Tekrar gaz ayarı vs uğraşırken sorunun boğaz kelebeğinden olduğunu söylediler ve boğaz kelebeğini temizlettim daha sonrasında orijinal olmayan bir cihaza bağladılar ve ne olduğunu anlamadığım bir şeyler yaptılar (usta adaptasyon yaptığını söyledi) yaparken "0,68 - 0,90 gibi ibareler girdi bilgisayardan" .
Şu anda ise sorun tamamen içinden çıkılmaz bir hal aldı araç lpg'de yukarıda bahsettiğim sorunu devam ettiriyor.
Benzinde ise araç motoru soğukken rölanti çok düşük çalışıyor ve motoru ısıtmadan yola çıkarsam araç vitesi boşa aldığımda stop ediyor, motor sıcaklığı 90'a geldiğinde stop etmeden ve rölantisi gayet düzgün bir şekilde kullanabiliyorum.
yardımcı olabilecek başına gelen veya durumun ne olduğu konusunda fikri olan arkadaşlar yardımcı olursanız çok memnun olurum, aracı alalı daha 2 ay oldu ve yaklaşık 1 haftadır sanayiden çıkamaz oldum illallah dedittirdi.. herkese şimdiden çok teşekkür ederim. Saygılar.