Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: MFA sorunu  (Okunma sayısı 1406 defa)

Çevrimdışı MurdeR

  • Otomobil
    Golf V TSI Comfortline 140 hp Kompresör+Turbo
    Şehir
    Bilecik
MFA sorunu
« : 25 Kasım 2015, 12:39:24 »
1.4 tsi 2007 model comfortline aracım var dün garip bir sorun çıktı. arabanın hız ibresi sıfırda takılı kaldı hareket etmiyor giderken sabit yerinde. km sayıyor internette araştırdıklarımda hep km sayacı ile hız birlikte gidiyor. sorun neden olabilir ki? başına gelen var mı nereler kontrol edilmeli vagcom da herhangi bir arıza kaydı bulunmuyor.

Çevrimdışı MurdeR

  • Otomobil
    Golf V TSI Comfortline 140 hp Kompresör+Turbo
    Şehir
    Bilecik
Ynt: MFA sorunu
« Yanıtla #1 : 26 Kasım 2015, 15:38:01 »
sorun çözülmüştür kadrana bi tane vurdum kendisine geldi

Çevrimdışı ozgur0292

  • Otomobil
    Golf4 1.6 sr otomatik
    Şehir
    İstanbul
Ynt: MFA sorunu
« Yanıtla #2 : 03 Aralık 2015, 14:45:58 »
😀😀

Çevrimdışı ilGhiNC

    Otomobil
    2009 Golf6 1.6 Trendline - Grafit Mavi --- 2015 Seat Leon 1.2 TSI Style Emocion Kırmızı Sunroof
    Şehir
    İstanbul
Ynt: MFA sorunu
« Yanıtla #3 : 05 Aralık 2015, 19:09:58 »
 :D :D :D :D :D :D geçmiş olsun  ;D ;D ;D ;D
CRAFTER TDI 163 ps

Çevrimdışı MurdeR

  • Otomobil
    Golf V TSI Comfortline 140 hp Kompresör+Turbo
    Şehir
    Bilecik
Ynt: MFA sorunu
« Yanıtla #4 : 06 Aralık 2015, 01:05:40 »
En son sinirlendim :D herhangi bir ariza yoktu abs den olcuyormus hizi bizim bu araclar abs de herhangi bir ariza olmamasina karsin kadran testi yaptim yine ayni hersey calisiyor hiz ibresi calismiyor kadrana sinirlendim senin gibi arabanin nazar degdi heralde dedim konsola vurdum ibre direk 100 e firladi 😅😅😅 sonra bi kalibrasyon yaptim canavar :)