Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: Bakımdan sonra oldu...  (Okunma sayısı 1288 defa)

Bakımdan sonra oldu...
« : 18 Aralık 2010, 22:18:00 »
arkadaşlar araba kışlık bakım yaptırdım yağlar filtreler fren balatalar gaz kelebeği sökülüp temizlendi... ı vs.. bakım bittikten sonra  ön iki kapıyı açınca tavan lambası yanmamaya başladı ama arka kapıları açınca yanıyor. ayrıca kontak açıkken ön kapıları açınca uyarıda gelmiyo artık yol bilgisayarından :S .. bu sorunları ön iki kapıdan veriyo arkada kapıları açınca problem yok.. klitlerde sorun var diyecem ama farları açık bırakıp kapıyı açtığımda alarm veriyor ya artık o da olmuyor  pc ye taktım bişi göstermedi neyden olabilir arkadaşlar lürfen yardım .:((((
« Son Düzenleme: 18 Aralık 2010, 22:19:27 Gönderen: Bradley »

Ynt: Bakımdan sonra oldu...
« Yanıtla #1 : 18 Aralık 2010, 22:20:46 »
kardeş problemin %100 kapı swichlerinden kaynaklanıyo kilitlerin içinde bulunuo bu parça..değiştir düzelir.lambaların yanmamasıda alarm vermemeside bu yüzden..
bir volkswagen aşkııııı

Ynt: Bakımdan sonra oldu...
« Yanıtla #2 : 19 Aralık 2010, 02:25:12 »
selam 1 ay önce bende kışlık bakım yaptırdım.
usta sağ olsun kapılara ve kilitlere basmış yağ ı
benim araçın da sol ön kapı açılınca kapı yan aydınlatma,araç içi tepe lambası yanmıyor ve sol ön kapı acıldığında benzin pompası da çalışmıyor. swich den şüpeleniyorum.
vaktim olmadı baktırmaya bir ara baktırmayı düşünüyorum.
kilitlere fazla ve dikkatsiz basılan yağ swich leri bozmuş olacağını düşünüyorum.

Ynt: Bakımdan sonra oldu...
« Yanıtla #3 : 24 Aralık 2010, 15:33:13 »
teşekkür ederim arkadaşlar... Golf2001 ne yaptın arkadaşım gösterdin mi ?

Ynt: Bakımdan sonra oldu...
« Yanıtla #4 : 24 Aralık 2010, 15:57:07 »
Elekjtrikçiye gittim kapıyı 3-5 defa  açıp kapadı  klit komple değişmesi lazım dedi  fiyatı 270 TL. klit bozuksa kapılar nasıl klitleniyor neden sadece ön 2 kapıda var bu sorun anlamadım ki ...  :(
« Son Düzenleme: 24 Aralık 2010, 15:58:11 Gönderen: Bradley »