Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: Arabam Yürümüyor  (Okunma sayısı 10926 defa)

Çevrimdışı Tholl-ga

  • Sleeper MK4
Arabam Yürümüyor
« : 25 Temmuz 2007, 11:00:23 »
Dün gece ara hızlanma değerleri için tem de 100-160  140-190 arası deneme yaptım.Eski ölçümlerime göre baya bi düşme var.
Maf.katalizör ve enjektörlerden şüpheleniorum.

kat ı iptal etmek istemiorum back pressure düşücek ve alt devirler ölücek.atmosferik arabada freeflow egsoz un zararı çok.çıkma kat almayı düşünüorum

Enjektör temizliğinede güvenemiorum.Katkılar enjektörlere zarar verip işemesinde dahada problem yaratabilir die.

maf ı da yarın söküp temizlemeyi düşünüorum.

d.n :denediğim saat gece 10 du
« Son Düzenleme: 25 Temmuz 2007, 11:56:46 Gönderen: G60 »

Çevrimdışı corrado_g60

  • Volkswagen Türkiye
Ynt: Arabam Yürümüyor
« Yanıtla #1 : 25 Temmuz 2007, 11:55:55 »
gecmıs olsun..uzucu bı durum arabanın eskıye nazaran yurumemesı..
umarım suphelendıgın yerleerden cıkar ve halledersın ;)
« Son Düzenleme: 25 Temmuz 2007, 11:56:42 Gönderen: G60 »

Çevrimdışı ramcho®

  • Mangal Sonu
Ynt: Arabam Yürümüyor
« Yanıtla #2 : 25 Temmuz 2007, 13:04:27 »
normal de çikma kat alcam diyosun tolga ama alacağin kat ta temiz olamyaiblir bence imkanın varsa sıfır al o da maddi olarak bayaği yüksek....enjektör temizliğini bi yaptır km ni tam bilmiyorum ama enjektör temizliğni yaptırmak lasım..

ayrıca yakıtı her zaman ki gibi yerden mi aldın farklı yerden mi bazen yakıttanda kaynaklanıyor..

Çevrimdışı VWR

  • Polo on Full Throttle...
Ynt: Arabam Yürümüyor
« Yanıtla #3 : 25 Temmuz 2007, 19:40:46 »
Dün gece ara hızlanma değerleri için tem de 100-160  140-190 arası deneme yaptım.Eski ölçümlerime göre baya bi düşme var.
Maf.katalizör ve enjektörlerden şüpheleniorum.

kat ı iptal etmek istemiorum back pressure düşücek ve alt devirler ölücek.atmosferik arabada freeflow egsoz un zararı çok.çıkma kat almayı düşünüorum

Enjektör temizliğinede güvenemiorum.Katkılar enjektörlere zarar verip işemesinde dahada problem yaratabilir die.

maf ı da yarın söküp temizlemeyi düşünüorum.

d.n :denediğim saat gece 10 du

Eger orjinal son susturucuyu kullanip yerine de susturucu koyacaksan o kadar dusmuyor back pressure ama orjinal son susturucuyu sokup free flow yapacaksan duser....ama ust devirlerde gider...ve gidiyorda...;D
Anlayana Sivrisinek Saz; Anlamayana Davul, Zurna Az...

Çevrimdışı vw6n

  • Otomobil
    Toyota auris
    Şehir
    İstanbul
  • vw6n
Ynt: Arabam Yürümüyor
« Yanıtla #4 : 25 Temmuz 2007, 19:44:47 »
Yav bide katalizörün elyaflısı var 50/60ytl egsoz cuda var o bi işe yaramazmı

Çevrimdışı corrado

  • amca
Ynt: Arabam Yürümüyor
« Yanıtla #5 : 25 Temmuz 2007, 20:11:35 »
baskı balata ne alemde tolga.
hakikat aramakla bulunmaz ancak bulanlar hep arayanlardır

Çevrimdışı Tholl-ga

  • Sleeper MK4
Ynt: Arabam Yürümüyor
« Yanıtla #6 : 26 Temmuz 2007, 13:27:17 »
1000 km oldu deişeli

halaa yürümüo

Çevrimdışı SkY

Ynt: Arabam Yürümüyor
« Yanıtla #7 : 26 Temmuz 2007, 14:07:54 »
1000 km oldu deişeli

halaa yürümüo

bas çipi yürüsün işte:D
Life is easy;eat & sleep and FLY!!!

Ynt: Arabam Yürümüyor
« Yanıtla #8 : 26 Temmuz 2007, 14:10:11 »
bas çipi yürüsün işte:D

Breeee  :)

Çevrimdışı Dr_EmrE

  • Pre-tuned in Deutschland :)
Ynt: Arabam Yürümüyor
« Yanıtla #9 : 26 Temmuz 2007, 14:51:55 »
Chip :D

Çevrimdışı Tholl-ga

  • Sleeper MK4
Ynt: Arabam Yürümüyor
« Yanıtla #10 : 26 Temmuz 2007, 23:13:26 »
lambda sensörü ve water coolant sensörü hatası veriomuş araba
hataları sildik biraz iyileşti

Çevrimdışı TuningLINE

  • Polo Community
Ynt: Arabam Yürümüyor
« Yanıtla #11 : 27 Temmuz 2007, 09:28:18 »
lambda sensörü ve water coolant sensörü hatası veriomuş araba
hataları sildik biraz iyileşti
iyi hadi bakalım ;) inşallah başka bir problemde çıkarmaz
olmadı yürümüyorsa iteriz ;D :t :halazn:
http://img149.imageshack.us/img149/5428/vwpolo6ndriverwo9.gif

Lütfen elinizden geldiğince Türkçe yazım kurallarına dikkat ediniz

Çevrimdışı Tholl-ga

  • Sleeper MK4
Ynt: Arabam Yürümüyor
« Yanıtla #12 : 27 Temmuz 2007, 11:06:12 »
bugun tekrar bi değer alıcam ara hızlanma ile ilgili bakalım ne fark etti.
tabii şu an arızalar tekrar oluşmadıysa.
vag-com kablom olsa iş kolay :)

Ynt: Arabam Yürümüyor
« Yanıtla #13 : 27 Temmuz 2007, 12:00:36 »
gel Tolga bakarız tekrar.. Eğer arızalar tekrarladıysa o zaman sensörün bozuk olabilir.
Wimmer-RST Chip Tuning