Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!  (Okunma sayısı 10089 defa)

2004 model t5 130 b. 2,5 tdi  sabah veya akşam gün içinde ilk defa çalışırken marşa uzun süre basmadan almıyor neden olabilir?

Gün içinde ilk çalıştırmada yapıyor diğer çalışmalarda problem yok hemen çalışıyor çekişinde veya başka herhangi bir sorun yok böyle bir şey başınıza geldi mi ne yaptınız? Önerilerinizi bekliyorum

kızdırma bujileri, enjektör elemanları, mazot filtresi, yağ,  yağ filtresi, hava filtresi hepsi değişti  fakat düzelmedi. ???
« Son Düzenleme: 13 Ekim 2011, 21:20:45 Gönderen: dejavumuratt »

Çevrimdışı ®oyal

    Otomobil
    T5'04
    Şehir
    Bursa
Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #1 : 14 Ekim 2011, 18:32:25 »
Akü voltajı düşük olabilir.

Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #2 : 16 Ekim 2011, 17:57:43 »
bende de olmuştu aynı sorun ama kızdırma bujılerı kesıktı değişince sorun bıttı

Çevrimdışı mirobay

  • www.korgtr.net
Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #3 : 16 Ekim 2011, 22:57:17 »
Bence akü ile alakalı diye düşünüyorum. SAYGILAR

Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #4 : 16 Ekim 2011, 23:09:12 »
bende de olmuştu aynı sorun ama kızdırma bujılerı kesıktı değişince sorun bıttı


Bujileri 2 gün sonra servis tekrar değiştirdi yine devam etti.

Bence akü ile alakalı diye düşünüyorum. SAYGILAR

Aküsü yeni dediler garanti kağıdı da duruyor.

Araştırmaya devam ediyorum  :-\

Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #5 : 18 Ekim 2011, 13:13:17 »
Selamlar aynı sorun benim Caravelle'de de var sadece uzun beklemelerde oluyor kızdırma bujilerine falan baktırdım sorun yok. Benim tahminim uzun süre bekleyince Mazotu depoya geri kaçırıyor. Bir kez çalışınca hiç sorun kalmıyor. Ama daha yaptırmadım öyle idare ediyorum.
2006 Caravelle 1,9 105 BG

Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #6 : 03 Kasım 2011, 22:36:59 »
slmlar.aynı sorunlar bendede var . ama sorun büyük boyutta diil. sabahları ilk çalıştırmada 2 veye 3 el kontak yapın . yani kontağı açın ışıklar sönünce tekrar yapın . bnm araç 2004 model .aküsü orjinal daha  :tamamdir bu kışıda çıkarır herhalde.  havalar dahada soğuyacak . en az 3 el kontak yapın . aracı öyle çalıştırın .öksürmeden çalışacaktır . saygılar .

Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #7 : 11 Kasım 2011, 00:16:36 »
Henüz yaptırmadık servisin çağırmasını bekliyoruz son durum yakıtın depoya geri kaçtığı kanısına varıldı. Araç yokuş yukarı durunca sorunlu çalışıyor, yokuş aşağı veya düz yolda daha rahat çalışıyor. Kontağı çevirince aracın altından yakıt sesi duyuluyor 2,3 defa kontağı açıp kapatıp marşa basınca çalışıyor. Kesin düzelme için yakıtı geri kaçırmayı önleyen bir malzeme takılacak inş düzelir  ...

Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #8 : 12 Kasım 2011, 12:45:56 »
Sorun elektrik kaçağından da olabilir, araçta tesisat filan var mı, ya da sonradan takma teyp, ufak bir ihtimal ama bu da sorun olabiliyor. Benim de aküm yeni olmasına rağmen bu sorunla karşılaşmıştım, daha sonra teybi kontağa bağlayınca sorun çözüldü. Bence önce ufak bir kaçak testi yaptırın. Kızdırma bujileriniz sağlamsa marş alır, kızdırma rölesinden çok küçük bir ihtimal yapabilir. Gerçi aracınız marş basıyor diyorsunuz, marş basıyorsa akü ile de alakalı olacağını sanmıyorum. Sorun ya kızdırma sisteminde ya da enjektörlerde diye düşünüyorum.

Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #9 : 13 Kasım 2011, 14:22:31 »
Sorun elektrik kaçağından da olabilir, araçta tesisat filan var mı, ya da sonradan takma teyp, ufak bir ihtimal ama bu da sorun olabiliyor. Benim de aküm yeni olmasına rağmen bu sorunla karşılaşmıştım, daha sonra teybi kontağa bağlayınca sorun çözüldü. Bence önce ufak bir kaçak testi yaptırın. Kızdırma bujileriniz sağlamsa marş alır, kızdırma rölesinden çok küçük bir ihtimal yapabilir. Gerçi aracınız marş basıyor diyorsunuz, marş basıyorsa akü ile de alakalı olacağını sanmıyorum. Sorun ya kızdırma sisteminde ya da enjektörlerde diye düşünüyorum.

Teybi aracı aldığımız zaman değiştirdik o zamanlarda çalışma sorunu olup olmadığını bilmiyorduk. Daha sonrasında kızdırma bujileri vb ekipmanlar değiştirildi. Düzelmedi  Fakat ilk kontağı çevirmede araçtan yakıtı çekme sesi geliyor (aracın altından) birkaç sefer kontağı açıp kapatınca azalıyor tahminim yakıtı her kontak açışında enjektörler çekiyor.

Çevrimdışı ®oyal

    Otomobil
    T5'04
    Şehir
    Bursa
Ynt: transporter 2,5 130 t5 yardım ilk çalışmada sorun!!!
« Yanıtla #10 : 14 Kasım 2011, 18:52:56 »
1-2 aydır benim araçtada ilk çalıştırmada sorun yaşattı ilkinde akü zayıftı ,en sonunda yolda bıraktı,yenisi ile değiştirdim ve bir iki hafta iyi giiti.Sonra tekrarlamaya başladı meğerse Övünerek ve tavsiye ederek Yakıt aldığım Akaryakıt firmasının bir şubesinden kötü yakıt alışım.Mazot pompasını şişirmiş.Yarım depo kaliteli yakıt ve yakıt katkı maddesi aldım bir nebzede sorun %90 çözüldü.