Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun.

Gönderen Konu: bora yıkamadan sonra çalışmadı  (Okunma sayısı 3145 defa)

bora yıkamadan sonra çalışmadı
« : 28 Aralık 2009, 10:35:34 »
Selamlar.Ben de artık vw kullanıcısıyım.Geçen hafta 2004 pasific bora aldım 85 bin de.
İstanbuldan aldım geldim.Dün yıkadım ama şu an çalışmıyor.Kaputu açmadım yıkarken.
Akü bitti yada biryerlerine su gitti anlamadım.

Ynt: bora yıkamadan sonra çalışmadı
« Yanıtla #1 : 28 Aralık 2009, 13:12:24 »
Bu arada bir gün önce ilk basışta çalışıyordu.Şimdi tık bile yok.

Çevrimdışı SPoRTeXHauST

    Otomobil
    Golf IV
    Şehir
    İstanbul
  • Kuzen
Ynt: bora yıkamadan sonra çalışmadı
« Yanıtla #2 : 28 Aralık 2009, 13:18:26 »
Eğer aküden olduğunu düşünüyorsan, ki tık yoksa, yani ışıklar dahi yanmıyorsa büyük ihtimalle öyledir, başka bir araçtan şarj ederek çalıştırmayı dene. Gelecek tek öneri şarj etmendir. Aracı vurdurarak çalıştırmanın faydalı olmadığı bazı konularda yazıyor. Son çare olarak onu  deneyebilirsin, sana kalmış.

Vermek istemeseydi, istemeyide vermezdi.

Ynt: bora yıkamadan sonra çalışmadı
« Yanıtla #3 : 28 Aralık 2009, 13:58:37 »
Malesef öyle değil.Işıklar yanıyor.Sonra kontağı çeviriyorum tık yok.demekk ki sorun aküde değil.
Bu sorun ben yıkadıktan sonra oldu.Acaba biryerine su mu gitti.

Ynt: bora yıkamadan sonra çalışmadı
« Yanıtla #4 : 28 Aralık 2009, 14:17:58 »
ışıklar yanabilir ama marş basmayabilir siz bi takviye ile çalıştırmayı deneyin öyle su gitti diye çalışmamazlık yapmaz bu arabalar kolay kolay ;) Hepimiz arabalarımızı yıkıyoruz sonuçta ki ben motor kısmını bile yıkıyorum bir şey olmuyor öyle olsa hepimiz yaşardık bu sorunu
Das auto.

Ynt: bora yıkamadan sonra çalışmadı
« Yanıtla #5 : 28 Aralık 2009, 20:05:06 »
Söylendiği üzere aracınızı takviye yardımıyla çalıştırmanızı ve akünüzü kontrol ettirmenizi öneririm..